Resultados 1 a 7 de 7
  1. #1
    Novato

    Data de Ingresso
    Jul 2012
    Posts
    20
    Aparelho
    Tablet Genesis GT 7200

    Tablet desliga normal e liga sozinho

    O meu GT 7200, desligo normalmente mas poucos minutos ele liga sozinho, porque?

  2. #2
    Novato

    Data de Ingresso
    Jun 2012
    Posts
    34
    Aparelho
    Genesis GT 7200
    Ele esta assim desde que usou pela primeira vez?

  3. #3
    Novato

    Data de Ingresso
    Jul 2012
    Posts
    20
    Aparelho
    Tablet Genesis GT 7200
    está sim, desligo normal e volta em modo stand by,reinstalei a rom original da everteksa fiz a restauraçao pelo titanium desligo tambem com o app quick boot mas nao adianta. as vezes desliga na boa outras fica sempre ligando sozinho.

  4. #4
    Novato

    Data de Ingresso
    Jul 2012
    Posts
    2
    Aparelho
    GT 7200
    Fala Moilima, meu tablet GT 7200 está ligando sozinho também. Eu desligo normal e dentro de alguns minutos liga sozinho. Se solucionar dá o bizu pra o camarada!

  5. #5
    Membro intermediario


    Data de Ingresso
    Jun 2012
    Localização
    são luís - maranhão
    Posts
    249
    Aparelho
    Sony live with walkman wt19a
    esse problema é tipo assim.
    vc aperta power apenas pra desliga a tela não o tablet.
    e ele acende a tela e fecha depois de novo.

    se for vá em conf...
    exibir ou tela.
    e coloque o modo de espera para 2 3 ou 5 minutos.
    reinicie e veja se continua.

    o meu já teve assim mais parou, não sei como mais parou.

  6. #6
    Novato

    Data de Ingresso
    Jul 2012
    Posts
    2
    Aparelho
    GT 7200
    Bom dia galera!
    Vim informar que aparentemente o problema foi resolvido. Minha esposa, pesquisando com calma achou o site oficial da Evertek SA e procurando por lá achamos a ROM mais atualizada para os GT 7200. Pra galera que está com o mesmo problema abaixo está o link para download da ROM e o passo-a-passo para instalar:

    [Apenas membros registrados podem ver links. ]

    Abraços a todos!

  7. #7
    Membro intermediario


    Data de Ingresso
    Jun 2012
    Localização
    são luís - maranhão
    Posts
    249
    Aparelho
    Sony live with walkman wt19a
    esse problema que vc tem que eu ja tive aconteceu depois que instalei a rom original.
    vai entender....


 

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado
Powered by vBulletin™ Version 4.1.3
Copyright © 2012 Genesis Series – Evertek S.A. Todos os direitos reservados.
Todos horários são GMT -3. Hora atual: 15:26.