Resultados 1 a 6 de 6
  1. #1
    Novato

    Data de Ingresso
    Oct 2012
    Posts
    5
    Aparelho
    GP -351

    Celular Genesis Gp 501

    Olá Bom dia estou com um celular desse GP 501 , e ao efetuar uma ligação a tela escurece e não aparece mais nada, mais a ligação é feita pois ao encostar o telefone no ouvido percebe-se que ligação esta sendo completada, outro detalhe que apos ter feito tal procedimento o Celular não obedece a mais nenhum outro comando sendo necessário a retirada da bateria para que o mesmo volte a funcionar e a aparecer os ícones, Seria uma configuração, ou o aparelho esta com algum defeito??

  2. #2
    Usuário Vip

    Data de Ingresso
    May 2012
    Localização
    Miracatu-SP
    Posts
    1.757
    Aparelho
    GT-7200 com ROM de 14/06/2012
    Essa área é apenas para depoimentos.

    Movido para Geral -> Dúvidas.
    -----------------------------------------------------
    Aline Wolpert dos Santos
    -----------------------------------------------------
    GT-7200 - ROM mais recente da Evertek
    -----------------------------------------------------
    Venha bater um papo com a galera!
    Procure no Zello pela sala Fórum Genesis Series!
    Senha e mais instruções [Apenas membros registrados podem ver links. ].

  3. #3
    Membro Expert


    Data de Ingresso
    Jun 2012
    Localização
    Cuiabá
    Posts
    679
    Aparelho
    GT-7240 ,PIPO M9 e Razr HD
    Isso é uma configuração para que quando você encoste no seu ouvido nada funcione a não ser que tire.
    Não Há Nenhum DEUS como TU JESUS.

    Quem Puder ajudar a criação de Roms novas , por favor assine a petição abaixo:
    [Apenas membros registrados podem ver links. ]

  4. #4
    Novato

    Data de Ingresso
    Dec 2012
    Posts
    3
    Aparelho
    Genesis GP 501
    Para desabilitar essa porcaria abra o discador, aperte o botão de menu, vá me configurações e desmarque a opção "Turn on proximity sensor". Mas quando você for discar, você terá que travar a tela manualmente, dando um clique no botão power (só um clique). Depois, para destravar, clique novamente e volte a mexer na tela.

  5. #5
    Novato

    Data de Ingresso
    Nov 2012
    Posts
    21
    Aparelho
    GP 501
    Cara o meu tbm fez isso no inicio, ai com uma semana de uso ele voltou ao normal, eu fazia a ligação e ele apagava e só voltava quando a pessoa desligava,
    depois de uma semana usando ele assim mesmo, em um belo momento fui mostrar para meu amigo que o sensor de proximade estava com problemas e o desgraçado funcionou =], entao aguarde uma semana ou duas se nao voltar ao normal procure trocar o aparelho.
    Última edição por aline.aws; 12-12-12 às 09:22. Razão: Evite citar post da mesma página, cite apenas o nome pra quem está respondendo.
    Grato Marcelo Cristian Prestes
    GP 501

  6. #6
    Colaborador


    Data de Ingresso
    Sep 2012
    Localização
    Abadia dos Dourados-MG
    Posts
    4.187
    Aparelho
    Xperia™ Z Ultra / iPad Air
    Topico fechado e movido.
    http://forum.genesiseries.com/image.php?type=sigpic&userid=14417&dateline=138599  6104


 

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado
Powered by vBulletin™ Version 4.1.3
Copyright © 2012 Genesis Series – Evertek S.A. Todos os direitos reservados.
Todos horários são GMT -3. Hora atual: 10:36.